OSX 10.9 Mavericks nicht mit aktueller PHP Version

Werbung

In der aktuellen Beta von Apple OSX 10.9 Mavericks ist keine aktuelle PHP Version enthalten. Laut everspot.com ist die Version 5.3.23 enthalten. Das ist umso verwunderlicher, da die PHP Version 5.3 als End-of-Life gekennzeichnet ist. Wir warten mal die nächsten Meldungen zu diesem Thema ab, allerdings würde einem modernen OSX auch eine aktuelle PHP Version gut stehen.

Hat dir der Beitrag gefallen? Dann würde ich mich sehr freuen, wenn du ihn weiterempfehlen würdest.Share on FacebookShare on Google+Tweet about this on Twitter

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.